Suche
Suche Menü

Ubuntu Wochenrückblick – ich bin dabei?!

Beim Durchsehen meiner Stats ist mir als Refferrer u.A. der Ubuntu Wochenrückblick ins Auge gefallen.

Nachdem ich dort mal schauen war, wie es denn zu Stande kommt, das Leute von dort auf meinem Blog landen, musste durfte ich mit verzücken feststellen, das mein Blog doch tatsache dort genannt wird :-) Genauer gesagt wurde mein Artikel HowTo: VLC 1.1.2 Installation unter Ubuntu 10.04 Lucid Lynx quasi dorthin entführt.

Nun – find ich ne feine Sache und sage mal artig „Danke!“ auf diesem Wege :-)

Tweet about this on TwitterShare on FacebookShare on Google+Email this to someone

Autor:

Ich bin Andi, 34 Jahre jung, glücklicher Papa, Freizeit-Blogger, Pixelfänger und Pixelschubser. Ich hoffe der Artikel hat Dir gefallen. Über ein Feedback würd ich mich freuen :-) Du findest mich ausserdem bei Facebook, Twitter und Google+.

4 Kommentare Schreibe einen Kommentar

  1. Hab ich auch vor …

    Die „Meldungen“ in den Kommentaren sind mir quasi neu – installiert hab ich den VLC 1.1.2 – der angesprochene Punkt mit den zerstörten Abhängigkeiten ist mir bis jetzt noch nicht aufgefallen, wobei ich zugegebenermaßen seit dem ich den Beitrag verfasst habe, noch nicht wieder intensiver mit dem System gearbeitet hab :-/
    Werd ich die Tage mal verifizieren :-)

    Firefox 3.6.8 Windows 7

    Antworten

  2. Andi :

    Hab ich auch vor …

    Werd ich die Tage mal verifizieren

    Finde ich gut. (Beides) Was deine Verifizierung erbracht hat kannst du dann ja in den Kommentaren bei den ubuntuusers einbringen. Oder mir eine Mail schicken. :)

    Firefox 3.6.8 Ubuntu 9.10

    Antworten

  3. So – ich habs dann mal gegengecheckt: VLC läuft, Videos laufen 1a, avidemux und ffmpeg tun Ihren Dienst und ansonsten sind keine Abhängigkeitsprobleme feststellbar.
    Hier die Versionen von VLC, avidemux und ffmpeg die bei mir im Moment installiert sind:

    dw@utgard:~$ apt-show-versions vlc ffmpeg avidemux
    avidemux/lucid uptodate 1:2.5.2-0ubuntu3
    ffmpeg 4:0.6-1~ppa1 newer than version in archive
    vlc/lucid uptodate 1.1.2-1~ppa1
    Firefox 3.6.8 Ubuntu 10.04 x64

    Antworten

Schreibe einen Kommentar

Pflichtfelder sind mit * markiert.